Homebrew-Connection.org

Please login or register.

Login with username, password and session length
Advanced search  

News:

Author Topic: probleme sur udpserv avec corona  (Read 2535 times)

megaoctet

  • HC Beginner
  • Karma: 0
  • Offline Offline
  • Posts: 3
    • View Profile
probleme sur udpserv avec corona
« on: 01 September 2013 à 20:39:51 »

bonjour
j'ai un soucis avec ma corona v3 et la mise a jour via xebuid serv

elle ne veux pas se connecter a ce serveur alors que dans la meme config, meme reseau, meme pc
les autres ne m'ont pas posé de soucis.

En lançant le default.xex du serveur http://www.mediafire.com/?coojn6n36cksm7n
j'ai eu des retour différents selon les machines comme prévu.
corona v3 a probléme http://www.mediafire.com/?wyswg1bm9e03pdm
jasper jtag ok http://www.mediafire.com/?bk8q8wbgrr157p7
trinity dual nand ok http://www.mediafire.com/?pynvda7pqlk68de
 
si ca peux aider a comprendre
Le reseau sur ma corona fonctionne parfaitement bien (ftp, fsd, jaquette...)

merci
Logged

Swizzy

  • *
  • Karma: 36
  • Offline Offline
  • Posts: 303
  • I'm Swizzy, you are?
    • View Profile
Re: probleme sur udpserv avec corona
« Reply #1 on: 01 September 2013 à 22:56:22 »

Are you sure that the network is on and configured on your corona? we've tested it on corona before and it worked perfectly fine there...

This error seems to be related to bad configuration in the dashboard...
Logged
Be sure to follow the Rules and if you need it, follow this guide for the BB Codes Search before posting new topics!

megaoctet

  • HC Beginner
  • Karma: 0
  • Offline Offline
  • Posts: 3
    • View Profile
Re: probleme sur udpserv avec corona
« Reply #2 on: 11 September 2013 à 17:12:03 »

merci
le probléme venait de dashlaunch.

dashlaunch 3.09 installé updserv et flash parfait

merci
Logged
Pages: [1]   Go to Top